Is that going to accelerate copyright violations for AI training? https://cuiiliste.de/domains contains just a lot of piracy sites.
51 karma · joined May 6, 2011
I'd love a similar compositor for Wayland.
Sounds a lot like ECN (RFC 3168) which was specified in 2001.
RFC6901: JSON Pointer
RFC6902: JSON Patch
Use EXPLAIN ANALYZE and read the manual.